puTTy hlasi jinou vezri TOS

Zdravim. Zjistil jsem, ze ac mam v modrakovi posledni verzi TOS 5.4, kdyz se k nemu pripojim pres PuTTy, tak hlasi verzi 5.3.11. Ne, ze by me to nejak zvlast vadilo, ale zajimalo by mne, proc tomu tak je.

To je znama chyba fixnuta (snad) v 5.4.1:

This topic was automatically closed 3 days after the last reply. New replies are no longer allowed.