Strace package available?

Can anyone tell me if there is a strace package available? Can not find it in standard opkg repo.

Thanks in advance.

dmq

Ah. Thanks. I did not update the repo, after the update it is available :slight_smile: