Problém - Pomalá WiFi


#1

Dobrý den,
řeším problém si WiFi na Turris 1.0 (původní wifi karta) poslední dobou se zpomalila. Přes Foris naměřim správnou rychlost linky:
Download 29.286 Mb/s
Upload 4.913 Mb/s
https://www.netmetr.cz/cs/detail.html?048de1cc-f432-42fe-9633-a92d031601f8

Přes Wifi: http://beta.speedtest.net/result/6896149256

Síla signálu je na plno
.
Nebude to třeba ovladačema nebo neměl někdo podobný problém bylo to ze dne na den tento problém.

EDIT: Přes kabel jsem naměřil 4x za sebou to samé co přes WiFi ale Foris naměří správnou rychlost. (To co jsem naměřil prvně asi byla nějaká vyjímka.


#2

Jen se zeptám: Neinstaloval jste si Pakon(Suricatu)? To by mohlo vysvětlit tu ztrátu přenosné rychlosti. Tento softvare je na Turrisech/Omnii zatim experimentální a neni výkonnostně vyladěn.


#3

Skutečně asi se sám nainstaloval (neinstaluji ručně zádný balíčky)

Děkuji moc za navedení :slight_smile:


#4

Nainstalovaly se pokud jste si je ve Forisu, v záložce Updater zaškrtl. Součástí Pakon je i Suricata(hlavní).


#5

Ahoj vsem, nebudu zkladat nove tema neb uz tu je .

Nevim co se stalo ale wifi mi jede od aktualizace 3.10.5 pouze 130 Mbps tedy 16 mb/s. Kdyz se připojim telefonem na jiny router (vyrobce) rychlost jede 56 mb/s.

Muzete mi prosim poradit co stim ?


#6

To mi zní jako nějaké zmatení čísel. 130 Mbit/s je zhruba 16 MB/s, ale 56 vypadá rozhodně na Mbit/s (zvlášť proto, že to je ta nejběžnější rychlost pro WiFi).


#7

Ja se omlovam ja sem z toho uplne zblblej. Ted mi to ukazuje prenosovou rychlost 144 Mbps. Asus router, ktery jsem mel pujceny ( uz jsem ho musel vratit) ukazoval rychlost 56 mb/s a s ausem to bylo vse rychlejší.