Package request - Irssi 1.0.4

Can I request update of package Irssi? There is still 0.8.20-1 version in turris repository, but it is quite old. New package should be 1.0.4 as I can see in Openwrt repository - https://github.com/openwrt/packages/tree/master/net/irssi

Thanks @miska and @shenek

Hello, I have it.

Ahoj, mám ho, ale jen jako ipk balíček pro Turris 1.x, pokud máš Omnii tak nemůžu sloužit.

thanks @miska :slight_smile: